Vans MX - Cupón de resarcimiento

Cupón resarcimiento


Tenemos la posibilidad de enviar cupón de resarcimiento para las siguientes casuísticas: 

  • Quiebres de stock: Se genera el reembolso del valor del producto quebrado y se brinda un cupón de descuento del 10%.

  • Entrega desconocida/ Entrega a un tercero desconocido / Paquete faltante: Revisar el seguimiento y solicitar al servicio de correo el acuse de recibo. Si el courier no puede corregir el error Reembolsar al cliente + cupón de 10% off y registrar en el Drive de pérdidas.

  • Entrega diferente ( No pertenece a la marca): Se reembolsa al cliente. Reembolsar al cliente + cupón de 10% off y registrar en el Drive de pérdidas.

  • Entrega faltante debido a seguimiento faltante / transportista marcado como perdido o siniestrado: Escalar al courier y que confirmen el estado. Reembolsar al cliente + cupón de 10% off y registrar en el Drive de pérdidas.

  • Demora en la entrega (promesa de entrega vencida): 1. Escalar el ticket al courier - Reclamar pronta entrega y  Cupón de 10% off para futura compra.    

  • Despacho parcial 2x1 / 3x2: 1. Escalar el ticket al courier - Reclamar pronta entrega y Reintegrar costo de envío + cupón de 10% OFF.

IMPORTANTE

Solo aplicaría cuando el cliente se encuentre quejándose por la resolución y amenazando que se comunicaría con PROFECO.


  1. En nota interna se debe dejar la siguiente información: 

  • Resumen del caso

  • Casuística 

  • Comprobante de reembolso o capturas de pantalla 

  • Correo del cliente 

  • Fecha de solicitud del cupón a TL 

  1. Se debe ingresar a “Vans MX - Consulta a BCL” 

  1. Luego se tipifica el ticket y se envía template Vans MX- Escalo solicitud 



Producto

Vans MX

Prioridad

Media

Estado

Esperando un tercero

Info pendiente

La Marca

Estado de compra 

Depende del motivo

Tipo de contacto 

Depende del motivo

Tipo 

Depende del motivo

SM c

Depende del motivo

Resolución 

-

SKU 

XXXX

Número de pedido

xxxxxxxxxx-01

Grupo

Vans MX

Directa

  1. El Team Leader realiza la confirmación del cupón dejándolo en Nota interna y lo carga en el drive [VFC MX] Cupones de resarcimiento, en la hoja correspondiente a la marca. 

  1. Una vez que la consulta sea respondida se debe cerrar el ticket hijo y enviar template Vans MX- Envío de cupón.



Motivo

Estado de compra

Tipo de contacto

Resolución

Quiebre de stock 

Compre, No recibí 

Reclamo 

Envío de cupón

Entrega desconocido 

Compre, No recibí 

Reclamo 

Envío de cupón

Entrega diferente 

Compre, No recibí 

Reclamo 

Envío de cupón

Entrega faltante 

Compre, No recibí 

Reclamo 

Envío de cupón

Marcado siniestrado

Compre, No recibí 

Reclamo 

Envío de cupón

Demora en la entrega

Compre, No recibí 

Reclamo 

Envío de cupón

Despacho parcial

Compre, No recibí 

Reclamo 

Envío de cupón


Producto

Vans MX

Prioridad

Media

Estado

Resuelto

Estado de compra 

Depende del motivo

Tipo de contacto 

Depende del motivo

Tipo 

Depende del motivo

SM c

Depende del motivo

Resolución 

Envio de cupón

SKU 

XXXX

Número de pedido

xxxxxxxxxx-01

Grupo

Vans MX

Directa

Cualquier duda puedes escribirnos a través de DISCUSSION haciendo un arroba a nuestro usuario customercare y a tus supervisores (haciendo clic en el logo que te mostramos arriba, celeste).
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QA&T

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